<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<base href="http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="democracia, movimento popular, povo, cultura, antiimperialismo, cultura popular" />
<meta name="author" content="Redação de AND" />
<meta property="og:image" content="http://anovademocracia.com.br/images/0blog/00000-maoist-odisha-bandh.jpg" />
<meta property="og:title" content="Índia: Greve convocada por maoistas paralisa distritos" />
<meta property="og:description" content="Uma greve geral (bandh) convocada pelo Partido Comunista da Índia (Maoista) paralisou ao menos cinco distritos no estado de Orissa, no dia 21/10. A greve, convocada no dia 13/10 pelo porta-voz do Comitê Zonal Especial fronteiriço de Andhra-Odisha, camarada Jagabandhu, é uma resposta às atrocidades..." />
<meta name="description" content="Apoie a imprensa popular e democratica!" />
<title>Índia: Greve convocada por maoistas paralisa distritos - A Nova Democracia</title>
<script src="/cdn-cgi/apps/head/nGwif0ZtHyMFmzW5C8V4EquG18E.js"></script><link href="/templates/shaper_helix3/images/xfavicon.ico.pagespeed.ic.NOsyKFZ0D7.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/xfavicon.ico.pagespeed.ic.NOsyKFZ0D7.jpg" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://anovademocracia.com.br/plugins/content/fastsocialshare/style/A.style.css.pagespeed.cf.vUujhX4mDb.css" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=PT+Sans:regular,italic,700,700italic&amp;subset=latin-ext" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
<link href="/cache,_com_templates,_templates,_shaper_helix3,_8f9e3573b597a57932d3e665fa30758c.css+media,_mod_social_slider,_css,_style.css+media,_mod_mailchimpsignup,_css,_mailchimpsignup.css+templates,_shaper_helix3,_html,_mod_jw_srfr,_default,_css,_template.css+media,_mod_pwebbox,_css,_layout.css+media,_mod_pwebbox,_css,_animations.css+media,_mod_pwebbox,_css,_themes,_magazine.css+media,_mod_pwebbox,_css,_ie8.css.pagespeed.cc.uLn2048sZE.css" rel="stylesheet" type="text/css" />
<style type="text/css">body{font-family:PT\ Sans,sans-serif;font-weight:normal}h1{font-family:PT\ Sans,sans-serif;font-size:36px;font-weight:normal}h2{font-family:PT\ Sans,sans-serif;font-size:32px;font-weight:normal}h3{font-family:PT\ Sans,sans-serif;font-size:26px;font-weight:normal}h4{font-family:PT\ Sans,sans-serif;font-size:18px;font-weight:normal}h5{font-family:PT\ Sans,sans-serif;font-size:10px;font-weight:normal}h6{font-family:PT\ Sans,sans-serif;font-size:12px;font-weight:normal}.sp-megamenu-parent{font-family:Open\ Sans,sans-serif;font-size:18px;font-weight:300}#sp-top-bar{background-color:#ed1c24;color:#999;padding:10px 0 10px 0}#sp-top-bar a{color:#fff}#sp-top-bar a:hover{color:#fff}#sp-header{background-color:#e41c23;color:#fff}#sp-header a{color:#fff}#sp-main-body{padding:0 20px 0 20px}#sp-edicao-impressa{background-color:#f3f3f3;padding:30px 0;margin:0 0 30px 0}#sp-edicao-impressa a{color:#303030}#sp-edicao-impressa a:hover{color:#bf1b21}#sp-loja-1{margin:40px 0 0 0}#sp-loja-2{margin:20px 0 0 0}#sp-footer1{background-color:#f3f3f3;color:#303030;padding:40px 0 0 0;margin:0 0 0 0}#sp-footer1 a{color:#303030}#sp-footer1 a:hover{color:#ed1c24}#sp-footer{background-color:#f3f3f3;color:#303030;padding:0 0 0 0;margin:0 0 0 0}#sp-footer a{color:#303030}#sp-footer a:hover{color:#ed1c24}.jj_sl_navigation li a{background-color:#ff4953;text-align:left;color:#fff!important}.jj_sl_navigation .jj_sprite{background-image:url(http://anovademocracia.com.br/media/mod_social_slider/icons/xsprite-white.png.pagespeed.ic.tPjZ3HA2E4.png)}@media screen and (max-width:480px){.jj_sl_navigation{display:none}}.jj_sl_navigation{top:180px}.jj_sl_navigation .jj_sl_custom1 a:hover{background-color:#cc252c}.jj_sl_navigation .jj_sl_custom2 a:hover{background-color:#4099ff}.jj_sl_navigation .jj_sl_custom3 a:hover{background-color:#f60}.jj_sl_navigation .jj_sl_custom4 a:hover{background-color:#41b583}.jj_sl_navigation .jj_sl_custom5 a:hover{background-color:#000}.jj_sl_navigation .jj_sprite_custom.jj_custom1{background-image:url(http://anovademocracia.com.br/media/mod_social_slider/icons/xyoutube.png.pagespeed.ic.mTQyRUqCmt.png)}.jj_sl_navigation .jj_sprite_custom.jj_custom2{background-image:url(http://anovademocracia.com.br/media/mod_social_slider/icons/xtwitter.png.pagespeed.ic.reLKNBnRfh.png)}.jj_sl_navigation .jj_sprite_custom.jj_custom3{background-image:url(http://anovademocracia.com.br/media/mod_social_slider/icons/xrss.png.pagespeed.ic.yRLBkMUnWW.png)}.jj_sl_navigation .jj_sprite_custom.jj_custom4{background-image:url(http://anovademocracia.com.br/media/mod_social_slider/icons/xemail.png.pagespeed.ic.zG7MHcVwpF.png)}.jj_sl_navigation .jj_sprite_custom.jj_custom5{background-image:url(http://anovademocracia.com.br/media/mod_social_slider/icons/icon.png)}div.mod_search155 input[type="search"]{width:auto}div.mod_search154 input[type="search"]{width:auto}#pwebbox220_box{max-width:400px}#pwebbox220{right:30%}#pwebbox220.pweb-left,#pwebbox220.pweb-right,#pwebbox220.pweb-top,#pwebbox220.pweb-bottom{z-index:10000}body.pweb-modal-open>.modal-backdrop{z-index:10010}.pwebbox-modal.modal{z-index:10020}.pweb-modal.modal{z-index:10021}.ui-effects-transfer.pweb-genie{z-index:10019}#pwebbox220_toggler{background-color:#fff;background-image:none;border-color:#e1e1e1;text-shadow:0 1px 1px rgba(0,0,0,.5);color:#ff4953;font-size:18px}#pwebbox220_toggler .pwebbox-toggler-link{text-decoration:none;background-color:#fff;background-image:none;border-color:#e1e1e1;text-shadow:0 1px 1px rgba(0,0,0,.5);color:#ff4953;font-size:18px}#pwebbox220_toggler .pweb-icon:before{content:"\23"}#pwebbox220_container{background-color:#fff}#pwebbox220_container{padding:20px}.pweb-theme-magazine.ui-effects-transfer.pweb-genie.pwebbox220-genie{animation-duration:100ms;-o-animation-duration:100ms;-ms-animation-duration:100ms;-moz-animation-duration:100ms;-webkit-animation-duration:100ms;background-color:#fff}</style>
<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script>
<script src="/cache/com_templates/templates/shaper_helix3/c5372bcce6b1a70f03891ceb5410e68f.js.pagespeed.jm.8qflCRv-J6.js" type="text/javascript"></script>
<script src="/media/system,_js,_html5fallback.js,q4969470b68d9d50e6b0f91b98071fda1+mod_mailchimpsignup,_js,_mailchimpsignup.js+mod_pwebbox,_js,_jquery.pwebbox.min.js+system,_js,_core.js,q4969470b68d9d50e6b0f91b98071fda1.pagespeed.jc.9rovcadna3.js"></script><script>eval(mod_pagespeed_VJJOJMQkjK);</script>
<script>eval(mod_pagespeed_R4ZtzByziB);</script>
<script>eval(mod_pagespeed_tWTLHXgPXS);</script>
<script>eval(mod_pagespeed_Jz4_g5mpU9);</script>
<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?4969470b68d9d50e6b0f91b98071fda1" type="text/javascript"></script><![endif]-->
<script type="text/javascript">//<![CDATA[
!function(){"use strict";document.addEventListener("DOMContentLoaded",function(){var o=Joomla.getOptions("system.keepalive"),n=o&&o.uri?o.uri.replace(/&amp;/g,"&"):"",t=o&&o.interval?o.interval:45e3;if(""===n){var e=Joomla.getOptions("system.paths");n=(e?e.root+"/index.php":window.location.pathname)+"?option=com_ajax&format=json"}window.setInterval(function(){Joomla.request({url:n,onSuccess:function(){},onError:function(){}})},t)})}(window,document,Joomla);
//]]></script>
<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});var sp_preloader='0';var sp_gotop='1';var sp_offanimation='default';jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});</script>
<meta property="og:url" content="http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Índia: Greve convocada por maoistas paralisa distritos" />
<meta property="og:description" content="Uma greve geral ( bandh ) convocada pelo Partido Comunista da Índia (Maoista) paralisou ao menos cinco distritos no estado de Orissa, no dia 21/10. A greve..." />
<script type="text/javascript">(function($){$().ready(function(){$('p, .newsitem_text').jfontsize({btnMinusClasseId:'#jfontsize-minus',btnDefaultClasseId:'#jfontsize-default',btnPlusClasseId:'#jfontsize-plus',btnMinusMaxHits:10,btnPlusMaxHits:10,sizeChange:1});});})(jQuery)</script>
<link rel="canonical" href="http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos" />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3289832-1','auto');ga('send','pageview');</script>
</head>
<body class="site com-content view-article no-layout no-task itemid-100281 pt-br ltr  sticky-header layout-fluid off-canvas-menu-init">
<div class="body-wrapper">
<div class="body-innerwrapper">
<section id="sp-top-bar" class=" hidden-xs hidden-sm"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/xlogo.png.pagespeed.ic.FCJpy8rZFY.png" alt="A Nova Democracia"></a></div></div></div><div id="sp-top3" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="pweb-modal pwebbox-plugin-any_module pweb-theme-magazine pweb-horizontal" dir="ltr">
<div id="pwebbox220_toggler" class="pwebbox220_toggler pwebbox_toggler pweb-closed pweb-theme-magazine pweb-icon pweb-icon-icomoon"><span class="pweb-text">LOGIN</span><span class="pweb-icon"></span></div></div>
<div id="pwebbox220" class="pwebbox pweb-static pweb-offset-right pweb-modal pwebbox-plugin-any_module pweb-theme-magazine pweb-horizontal" dir="ltr">
<div id="pwebbox220_modal" class="pwebbox-modal modal fade" style="display:none">
<div id="pwebbox220_box" class="pwebbox-box pweb-modal pwebbox-plugin-any_module pweb-theme-magazine pweb-horizontal " dir="ltr">
<div class="pwebbox-container-outset">
<div id="pwebbox220_container" class="pwebbox-container modal-dialog">
<div class="pwebbox-container-inset">
<button type="button" class="pwebbox220_toggler pweb-button-close" aria-hidden="true" data-role="none">&times;</button>
<div class="pwebbox-content" id="pwebbox220_content">

<div class="pwebbox-module-container">
<div id="pwebbox_module_220">
<form action="http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos" method="post" id="login-form">
<div id="form-login-username" class="form-group">
<div class="input-group">
<span class="input-group-addon">
<i class="icon-user hasTooltip" title="E-mail"></i>
</span>
<input id="modlgn-username" type="text" name="username" class="form-control" tabindex="0" size="18" placeholder="E-mail" />
</div>
</div>
<div id="form-login-password" class="form-group">
<div class="controls">
<div class="input-group">
<span class="input-group-addon">
<i class="icon-lock hasTooltip" title="Senha"></i>
</span>
<input id="modlgn-passwd" type="password" name="password" class="form-control" tabindex="0" size="18" placeholder="Senha" />
</div>
</div>
</div>
<div id="form-login-remember" class="form-group">
<div class="checkbox">
<label for="modlgn-remember"><input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes">Lembrar de mim</label>
</div>
</div>
<div id="form-login-submit" class="form-group">
<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Entrar</button>
</div>
<ul class="form-links">
<li>
<a href="/component/users/?view=remind">
Esqueceu seu usuário?</a>
</li>
<li>
<a href="/component/users/?view=reset">
Esqueceu sua senha?</a>
</li>
</ul>
<input type="hidden" name="option" value="com_users" />
<input type="hidden" name="task" value="user.login" />
<input type="hidden" name="return" value="aHR0cDovL2Fub3ZhZGVtb2NyYWNpYS5jb20uYnIvbm90aWNpYXMvNzY2NC1pbmRpYS1ncmV2ZS1jb252b2NhZGEtcG9yLW1hb2lzdGFzLXBhcmFsaXNhLWRpc3RyaXRvcw==" />
<input type="hidden" name="2993163850d5cb4e16ddc87f6cc151c6" value="1" />
</form>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){pwebBox220=new pwebBox({id:220,bootstrap:3,theme:"magazine",layout:"modal",position:"static",offsetPosition:"right",togglerNameClose:"",closeOther:0,modalEffectDuration:100})});</script>

</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="search mod_search154">
<form action="/noticias" method="post" class="form-inline">
<label for="mod-search-searchword154" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword154" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="pesquisar" /> <input type="image" alt="Pesquisar" class="button" src="/templates/shaper_helix3/images/searchButton.gif.pagespeed.ce.adVKtW1EI0.gif" onclick="this.form.searchword.focus();" /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="100281" />
</form>
</div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12"><div class="sp-column "> <div class='sp-megamenu-wrapper'>
<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
<ul class="sp-megamenu-parent hidden-sm hidden-xs"><li class="sp-menu-item"><a href="/">Início</a></li><li class="sp-menu-item sp-has-child"><a href="/linhaeditorial">Linha Editorial</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 300px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/editorial">Editorial</a></li><li class="sp-menu-item"><a href="/situacao-politica">Situação Política</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="/nacional">Nacional</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-full container" style=""><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/luta-pela-terra">Luta pela Terra</a></li><li class="sp-menu-item"><a href="/povos-indigenas">Povos Indígenas</a></li><li class="sp-menu-item"><a href="/luta-classista">Luta Classista</a></li></ul></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/farsa-eleitoral">Farsa Eleitoral</a></li><li class="sp-menu-item"><a href="/violencia-policial">Violência Policial</a></li></ul></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/presos-politicos-do-brasil">Presos Políticos</a></li><li class="sp-menu-item"><a href="/herois-do-povo-brasileiro"> Heróis do Povo Brasileiro</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a href="/internacional">Internacional</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-full container" style=""><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/america-latina">América Latina</a></li><li class="sp-menu-item"><a href="/libertacao-nacional">Libertação Nacional</a></li></ul></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/presos-politicos">Presos Políticos</a></li><li class="sp-menu-item"><a href="/guerra-popular">Guerra Popular</a></li></ul></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/figuras-da-classe-operaria">Figuras da classe operária</a></li><li class="sp-menu-item"><a href="/datas-memoraveis-do-proletariado">Datas Memoráveis do Proletariado</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a href="/nova-cultura">Nova Cultura</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 300px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/agenda-cultural">Agenda Cultural</a></li><li class="sp-menu-item"><a href="/realizacoes-socialistas">Realizações socialistas</a></li></ul></div></div></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a href="/espanol">Español</a></li><li class="sp-menu-item"><a href="/english-editions">English</a></li><li class="sp-menu-item sp-has-child"><a href="/anteriores">Edição impressa</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-full container" style=""><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-12"><div class="sp-module "><div class="sp-module-content">
<div class="custom">
<div class="anter">Nº 198<br /><a href="/no-198"><img src="/198/xcapaP.jpg.pagespeed.ic.KMWFGKlNer.jpg" alt="198" /></a><br /> 2ª quinzena de Outubro de 2017</div>
<div class="anter">Nº 197<br /><a href="/no-197"><img src="/197/xcapaP.jpg.pagespeed.ic.YWkC4Z5VCd.jpg" alt="197" /></a><br /> 1ª quinzena de Outubro de 2017</div>
<div class="anter">Nº 196<br /><a href="/no-196"><img src="/196/xcapaP.jpg.pagespeed.ic.mjU--OzgQG.jpg" alt="196" /></a><br /> 2ª quinzena de Setembro de 2017</div>
<div class="anter">Nº 195<br /><a href="/no-195"><img src="/195/xcapaP.jpg.pagespeed.ic.ZiYvKoQ14o.jpg" alt="195" /></a><br /> 1ª quinzena de Setembro de 2017</div>
<div class="anter">Nº 194<br /><a href="/no-194"><img src="/194/xcapaP.jpg.pagespeed.ic.2ZeZzTyQ3w.jpg" alt="194" /></a><br /> 2ª quinzena de Agosto de 2017</div>
<div class="anter">Nº 193<br /><a href="/no-193"><img src="/193/xcapaP.jpg.pagespeed.ic.sTNxrIgPVq.jpg" alt="193" /></a><br /> 1ª quinzena de Agosto de 2017</div>
<div style="clear: both;"> </div></div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="custom">
<a href="/anteriores"><p class="vermelho" align="center">Veja todas as edições</p></a></div>
</div></div></div></div></div></div></li><li class="sp-menu-item"><a href="http://andblog.com.br">Blog</a></li><li class="sp-menu-item"><a href="http://loja.anovademocracia.com.br">Loja</a></li></ul> </div>
</div></div></div></div></header><section id="sp-breadcrumbs" class=" hidden-xs hidden-sm"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">inicio</a></li><li><a href="/noticias" class="pathway">noticias</a></li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pt-BR" />
<h2 itemprop="name">
Índia: Greve convocada por maoistas paralisa distritos </h2>
<div class="entry-header">
<dl class="article-info muted">
<dt class="article-info-term">
</dt>
<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">Redação de AND</span> </dd>
<dd class="published">
<i class="fa fa-calendar-o"></i>
<time datetime="2017-10-22T14:36:00-02:00" itemprop="datePublished" data-toggle="tooltip" title="Data de Publicação">
22 Outubro 2017	</time>
</dd>
</dl>
</div>
<div class="jfontsize">
<a class="jfontsize-button" id="jfontsize-minus">A-</a>
<a class="jfontsize-button" id="jfontsize-default">A</a>
<a class="jfontsize-button" id="jfontsize-plus">A+</a>
</div>
<div class="icons">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir o artigo < Índia: Greve convocada por maoistas paralisa distritos >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"> Imprimir</a> </li>
<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=d266a6aadee203ef8bc23b406736554dcdc25b49" title="Envie este link a um amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"> Email</a> </li>
</ul>
</div>
</div>
<div itemprop="articleBody">
<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count"> <div id="fb-root"></div>
<script>var loadAsyncDeferredFacebook=function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=448996721967600";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredFacebook,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredFacebook);else
window.onload=loadAsyncDeferredFacebook;</script>
<div class="fb-like" data-href="http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos" data-layout="button_count" data-width="100" data-action="like" data-show-faces="false" data-share="false">
</div></div> <div class="fastsocialshare-share-fbsh">
<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fanovademocracia.com.br%2Fnoticias%2F7664-india-greve-convocada-por-maoistas-paralisa-distritos','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>compartilhar</a>
</div> <div class="fastsocialshare-share-tw">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="&Iacute;ndia: Greve convocada por maoistas paralisa distritos" data-count="horizontal" data-via="jornaland" data-url="http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos" data-lang="pt">Tweet</a>
</div>
<script>var loadAsyncDeferredTwitter=function(){var d=document;var s='script';var id='twitter-wjs';var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredTwitter,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredTwitter);else
window.onload=loadAsyncDeferredTwitter;</script> <div class="fastsocialshare-share-gone">
<script type="text/javascript">window.___gcfg={lang:'pt'};var loadAsyncDeferredGooglePlus=function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML={lang:'pt'};var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);};if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredGooglePlus,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredGooglePlus);else
window.onload=loadAsyncDeferredGooglePlus;</script>
<g:plusone annotation='bubble' size="medium" href='http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos'></g:plusone>
<g:plus annotation='bubble' href='http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos' action='share'></g:plus>
</div><div class="fastsocialshare_clearer"></div></div><p><span class="lead">Uma greve geral (<em>bandh</em></span><span><span class="lead">) convocada pelo Partido Comunista da Índia (Maoista) paralisou ao menos cinco distritos no estado de Orissa, no dia 21/10.</span> </span></p>
<p><span>A greve, convocada no dia 13/10 pelo porta-voz do Comitê Zonal Especial fronteiriço de Andhra-Odisha, camarada Jagabandhu, é uma resposta às atrocidades policiais e exigindo sistema de irrigação para os camponeses da região.</span></p>
<p><span>A greve durou 12 horas e obteve adesão significativa nos distritos de Rayagada, Kandhamal, Kalahandi, Gajapati e Ganjam, apesar do Estado policial mobilizado para constranger e intimidar os trabalhadores e pequenos comerciantes. Todo o sistema de transporte coletivo foi paralisado nesses distritos.</span></p>
<p><span>Os maoistas bloquearam ainda uma rodovia federal com barricadas na ponte de Tagada, Baliguda e Tumudibandh, no distrito de Kandhamal. Bandeiras vermelhas com consignas agitadas pelos comunistas anunciavam a greve.</span></p>
<p><span>Há também boatos de uma ação armada realizada na fronteira de Kandhamal com Kalahandi, conforme informou o monopólio da imprensa local <em>Indian Express</em>.</span></p>
<p>A greve foi convocada principalmente para exigir punição ao estupro de uma jovem tribal no distrito de Koraput, onde tropas da Força Policial da Reserva Central (FPRC) realizam operações anti-maoistas.<a href="/noticias/7613-india-militares-estupram-jovem-e-maoistas-convocam-greve"> A jovem voltava para casa e foi violentada por quatro soldados da reação</a>, denunciou o PCI (Maoista).</p>
<p><img src="/images/0blog/1219x915x00000-maoist-odisha-bandh.jpg.pagespeed.ic.r4ZH4H1Eis.jpg" alt="" width="1219" height="915" /></p>
<p><span class="legenda"><span>Maoistas bloqueiam rodovia federal com barricadas na ponte de Tagada, Baliguda e Tumudibandh, no distrito de Kandhamal. </span></span></p> </div>
<ul class="pager pagenav">
<li class="previous">
<a href="/noticias/7665-ro-ato-contra-reforma-da-previdencia" rel="prev">
<span class="icon-chevron-left"></span> Anterior </a>
</li>
<li class="next">
<a href="/noticias/7659-rj-para-fugir-da-crise-populacao-saqueia-caminhao-de-feijao" rel="next">
Próximo <span class="icon-chevron-right"></span> </a>
</li>
</ul>
<div class="article-footer-wrap">
<div class="article-footer-top">
</div>
</div>
</article></div></div><div id="sp-right" class="col-sm-5 col-md-5"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">
<div class="banneritem">
<a href="http://loja.anovademocracia.com.br/"><img src="http://anovademocracia.com.br/193/xanuncio-loja.jpg.pagespeed.ic.FxJoFEpWxh.jpg"></a> <div class="clr"></div>
</div>
<div class="banneritem">
<a href="/component/banners/click/6" target="_blank" rel="noopener noreferrer" title="decimo terceiro">
<img src="http://anovademocracia.com.br/198/xanuncio.jpg.pagespeed.ic.pK6am8eICR.jpg" alt="decimo terceiro" />
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a href="/component/banners/click/2" target="_blank" rel="noopener noreferrer" title="Apoie">
<img src="http://anovademocracia.com.br/images/x2017-apoie2.jpg.pagespeed.ic.5rDrSaafva.jpg" alt="Apoie" />
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div></div></div></div></section><section id="sp-edicao-impressa"><div class="container"><div class="row"><div id="sp-lp-bot-2" class="col-sm-3 col-md-3"><div class="sp-column edicao"><div class="sp-module  chamadag7"><h3 class="sp-module-title">Edição impressa</h3><div class="sp-module-content">
<div class="custom chamadag7">
<div class="capa"><a href="/no-198"><img style="text-align: center;" src="/198/xcapaM.jpg.pagespeed.ic.vbt4B3a1hj.jpg" alt="AND 198" /></a>
<p><a href="/no-198">Edição Nº 198<br /> 2ª quinzena de Outubro</a></p>
</div></div>
</div></div></div></div><div id="sp-lpbt2" class="col-sm-9 col-md-9 hidden-xs"><div class="sp-column "><div class="sp-module feed-link"><div class="sp-module-content"><ul class="category-modulefeed-link">
<li>
<a class="mod-articles-category-title " href="/no-198/7647-editorial-crise-militar-e-a-completa-falencia-das-instituicoes">Editorial - Crise militar e a completa falência das instituições</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7645-o-campesinato-e-a-revolucao-democratica">O campesinato e a Revolução Democrática</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7644-trevosas-togas">Trevosas togas</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7643-mg-montes-claros-falta-d-agua-evidencia-caos-social">MG: Montes Claros - Falta d’água evidencia caos social </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7642-al-camponeses-resistem-a-operacao-de-guerra-em-rio-largo">AL: Camponeses resistem à operação de guerra em Rio Largo</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7641-pa-encontro-campones-do-sul-do-para">PA: Encontro camponês do sul do Pará</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7640-mg-camponeses-exigem-terras-de-cachoeirinha-em-reuniao">MG: Camponeses exigem terras de Cachoeirinha em reunião</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7639-ms-mulheres-guarani-e-kaiowa-reafirmam-a-autodemarcacao">MS: Mulheres guarani e kaiowá reafirmam a autodemarcação</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7638-ba-indigenas-ocupam-oito-latifundios">BA: Indígenas ocupam oito latifúndios</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7637-o-apetite-voraz-das-mineradoras-pelas-terras-indigenas">O apetite voraz das mineradoras pelas terras indígenas </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7636-genocidio-e-politica-de-estado-contra-o-povo">Genocídio é política de Estado contra o povo </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7635-bandejao-da-uerj-ocupado">Bandejão da Uerj ocupado</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7634-triunfa-a-revolucao-socialista">Triunfa a Revolução Socialista </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7633-mg-agitacao-contra-temer-e-a-milicada">MG: Agitação contra Temer e a milicada</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7632-rj-faetec-em-greve">RJ: Faetec em greve</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7631-sp-operarios-contra-terceirizacao">SP: Operários contra terceirização</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7630-rs-servidores-exigem-direitos">RS: Servidores exigem direitos</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7628-se-desempregados-protestam">SE: Desempregados protestam</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7627-a-janauba-e-aos-camponeses-pobres-do-norte-de-minas-nossos-sentimentos-e-revolta">A Janaúba e aos camponeses pobres do Norte de Minas, nossos sentimentos e revolta</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7626-poesia-do-povo">Poesia do povo</a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7625-villa-lobos-musica-erudita-popular-brasileira">Villa-Lobos: música erudita popular brasileira </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7624-crimes-do-regime-militar-fascista-o-sempre-dizivel-poder-da-memoria-ultima-parte">Crimes do regime militar-fascista: o sempre dizível poder da memória (última parte) </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7623-condenamos-a-agressao-ianque-contra-o-povo-coreano">‘Condenamos a agressão ianque contra o povo coreano’ </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7622-povo-catalao-pressiona-pela-independencia">Povo catalão pressiona pela independência </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7621-aumenta-a-repressao-e-a-luta-mapuche-no-chile">Aumenta a repressão e a luta mapuche no Chile </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7620-onu-planeja-usar-forcas-armadas-do-brasil-para-intervir-na-africa">ONU planeja usar Forças Armadas do Brasil para intervir na África </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7619-maoistas-saudam-o-presidente-gonzalo">Maoistas saúdam o Presidente Gonzalo </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7618-guerras-populares-ao-redor-do-mundo">Guerras Populares ao redor do mundo </a>
</li>
<li>
<a class="mod-articles-category-title " href="/no-198/7617-expediente">Expediente</a>
</li>
</ul>
</div></div></div></div></div></div></section><section id="sp-loja-1"><div class="container"><div class="row"><div id="sp-lp-bot-3" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  assinaturas"><div class="sp-module-content">

<div class="srfrContainer  assinaturas">
<p class="srfrPreText"><h2> Assine já!</h2><div class="assine">Receba quinzenalmente a edição impressa<br> do Jornal A Nova Democracia no seu endereço <br>e fortaleça a imprensa popular e democrática.</div></p>
<ul class="srfrList">
<li class="srfrRow srfrRowIsOdd">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/assinaturas/assinatura-mensal.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/p/i/pilha_1.jpg" alt="Assinatura mensal" />
</a> <div class="desc">R$20,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/assinaturas/assinatura-mensal.html">Assinatura mensal</a></h3>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsEven">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/assinaturas/assinatura-anual.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/p/i/pilha_and_1_1_1.jpg" alt="Assinatura anual" />
</a> <div class="desc">R$200,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/assinaturas/assinatura-anual.html">Assinatura anual</a></h3>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsOdd">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/assinaturas/doacao-de-apoio.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/p/i/pilha_1_2.jpg" alt="Doa&ccedil;&atilde;o de apoio" />
</a> <div class="desc">R$25,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/assinaturas/doacao-de-apoio.html">Doa&ccedil;&atilde;o de apoio</a></h3>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsEven">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/assinaturas/assinatura-bianual.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/p/i/pilha_2_1.jpg" alt="Assinatura 2 anos" />
</a> <div class="desc">R$400,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/assinaturas/assinatura-bianual.html">Assinatura 2 anos</a></h3>
</p>
<div class="clr"></div>
</li>
</ul>
</div>
<div class="clr"></div>

</div></div></div></div></div></div></section><section id="sp-loja-2" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-lp-bot-1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  loja"><div class="sp-module-content">

<div class="srfrContainer  loja">
<p class="srfrPreText"><h2>LOJA</h2><div class="assine">Apoie a imprensa popular e democrática!</div></p>
<ul class="srfrList">
<li class="srfrRow srfrRowIsOdd">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/produtos/chaveiro-comemorativo-15anos.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/c/h/chaveiro.jpg" alt="Chaveiro comemorativo 15 anos" />
</a> <div class="desc"> de R$8,00 por R$7,00</div>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsEven">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/produtos/bolsa-comemorativa.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/b/o/bolsa_de_algod_o.jpg" alt="Bolsa Comemorativa 15 anos" />
</a> <div class="desc"> de R$23,00 por R$20,00</div>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsOdd">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/bone-comemorativo-15anos.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/b/o/bone.jpg" alt="Bon&eacute; Comemorativo 15 anos" />
</a> <div class="desc"> de R$25,00 por R$20,00</div>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsEven">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/produtos/caneca-comemorativa-15anos.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/c/a/caneca_2.jpg" alt="Caneca comemorativa 15 anos" />
</a> <div class="desc"> de R$35,00 por R$30,00</div>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsOdd">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/produtos/caderneta-comemorativa.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/c/a/cadernetas_1.jpg" alt="Cadernetas Comemorativas 15 anos" />
</a> <div class="desc"> de R$25,00 por R$17,00</div>
</p>
<div class="clr"></div>
</li>
</ul>
</div>
<div class="clr"></div>

</div></div></div></div></div></div></section><section id="sp-loja-3"><div class="container"><div class="row"><div id="sp-lp-bot-4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module  livros"><div class="sp-module-content">

<div class="srfrContainer  livros">
<ul class="srfrList">
<li class="srfrRow srfrRowIsOdd">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/livros/nova-consciencia-seculo-xxi.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/c/o/consciencia.jpg" alt="Nova consci&ecirc;ncia &ndash; s&eacute;culo XXI" />
</a> <div class="desc">R$5,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/livros/nova-consciencia-seculo-xxi.html">Nova consci&ecirc;ncia &ndash; s&eacute;culo XXI</a></h3>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsEven">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/livros/agua-a-luta-do-seculo.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/a/g/agua.jpg" alt="&Aacute;gua: a luta do s&eacute;culo" />
</a> <div class="desc">R$10,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/livros/agua-a-luta-do-seculo.html">&Aacute;gua: a luta do s&eacute;culo</a></h3>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsOdd">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/livros/livrovermelho.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/l/i/livro_vermelho.jpg" alt="Cita&ccedil;&otilde;es do Presidente Mao Tsetung" />
</a> <div class="desc"> de R$18,00 por R$15,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/livros/livrovermelho.html">Cita&ccedil;&otilde;es do Presidente Mao Tsetung</a></h3>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsEven">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/livros/historia-pcb.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/optimized/0/8/081e8c77c8fdb7025230d00231f57b93/histpcb2.jpg" alt="Problemas da Hist&oacute;ria do Partido Comunista do Brasil" />
</a> <div class="desc"> de R$28,00 por R$25,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/livros/historia-pcb.html">Problemas da Hist&oacute;ria do Partido Comunista do Brasil</a></h3>
</p>
<div class="clr"></div>
</li>
<li class="srfrRow srfrRowIsOdd">
<p>
<a target="_blank" href="http://loja.anovademocracia.com.br/livros/carta-chinesa.html">
<img class="srfrImage" src="http://ir0.mobify.com/200/http://loja.anovademocracia.com.br/media/catalog/product/cache/1/small_image/300x300/85e4522595efc69f496374d01ef2bf13/c/a/cartas_chinesas.jpg" alt="A Carta Chinesa: A grande Batalha ideol&oacute;gica que o Brasil n&atilde;o viu" />
</a> <div class="desc"> de R$45,00 por R$40,00</div>
<h3><a target="_blank" href="http://loja.anovademocracia.com.br/livros/carta-chinesa.html">A Carta Chinesa: A grande Batalha ideol&oacute;gica que o Brasil n&atilde;o viu</a></h3>
</p>
<div class="clr"></div>
</li>
</ul>
</div>
<div class="clr"></div>

</div></div></div></div></div></div></section><section id="sp-endereco"><div class="container"><div class="row"><div id="sp-endereco" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h2 class="assinaturas">Endereços</h2><div class="sp-module-content">
<div class="custom">
<br><div class="ad1"><p><strong>Jornal A Nova Democracia <br>Editora Aimberê</strong><br>
Rua Gal. Almério de Moura 302/4º andar <br> São Cristóvão - Rio de Janeiro - RJ <br> CEP: 20.921-060<br>Tel.: (21) 2256-6303 </p></div>
<div class="ad1"><p><strong>Comitê de Apoio em São Paulo</strong> <br>
Rua Silveira Martins 133 conj. 22 - Centro<br>
Tel.: (11) 3104-8537</p><p><strong>Comitê de apoio em Belo Horizonte</strong><br> Rua Tamoios nº 900 sala 7<br>Tel.: (31) 3656-0850</p></div></div>
</div></div></div></div></div></div></section><section id="sp-footer1"><div class="container"><div class="row"><div id="sp-user21" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="chamadag6 estrela">MAIS LIDOS DESTA EDIÇÃO</div><div class="sp-module-content"><ol class="mostread">
<li>
<a href="/no-198/7636-genocidio-e-politica-de-estado-contra-o-povo">
Genocídio é política de Estado contra o povo </a>
</li>
<li>
<a href="/no-198/7647-editorial-crise-militar-e-a-completa-falencia-das-instituicoes">
Editorial - Crise militar e a completa falência das instituições</a>
</li>
<li>
<a href="/no-198/7645-o-campesinato-e-a-revolucao-democratica">
O campesinato e a Revolução Democrática</a>
</li>
<li>
<a href="/no-198/7634-triunfa-a-revolucao-socialista">
Triunfa a Revolução Socialista </a>
</li>
<li>
<a href="/no-198/7618-guerras-populares-ao-redor-do-mundo">
Guerras Populares ao redor do mundo </a>
</li>
<li>
<a href="/no-198/7642-al-camponeses-resistem-a-operacao-de-guerra-em-rio-largo">
AL: Camponeses resistem à operação de guerra em Rio Largo</a>
</li>
</ol>
</div></div></div></div><div id="sp-expediente" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class=" chamadag6">EXPEDIENTE</div><div class="sp-module-content">
<div class="custom">
<div class="exp">
<p><strong>Diretor Geral </strong><br>
Fausto Arruda</p>
<p><strong>Editor-chefe </strong><br>
Mário Lúcio de Paula<br>
Jornalista Profissional<br>
14332/MG</p>
<p><strong>Conselho Editorial </strong><br>
Alípio de Freitas<br>
Fausto Arruda <br>
José Maria Oliveira<br>
José Ramos Tinhorão <br>
José Ricardo Prieto <br>
Henrique Júdice<br>
Hugo RC Souza<br>
Mário Lúcio de Paula<br>
Matheus Magioli<br>
Montezuma Cruz<br>
Paulo Amaral <br>
Rosana Bond <br>
Sebastião Rodrigues<br>
Vera Malaguti Batista</p>
<p><strong>Redação </strong><br>
Ellan Lustosa<br>
Mário Lúcio de Paula<br>
Patrick Granja<br>
Rafael Gomes Penelas</p></div>
</div>
</div></div></div></div><div id="sp-news" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">A imprensa democrática e popular depende do seu apoio</h3><div class="sp-module-content"><script type="text/javascript">var mcSignupBaseUrl="http://anovademocracia.com.br/";var mcSignupErrorNotANumber="must be a number.";var mcSignupErrorInvalidEmail="Please enter a valid email address.";var mcSignupErrorRequired="is required.";</script>
<div id="mcSignupModule_5535" data-id="5535" class="mcSignupModule "> <div class="intro">Leia, divulgue e conheça. Deixe seu nome e e-mail para se manter informado </div> <div class="mcSignupFormWrapper">
<form action="http://anovademocracia.com.br/noticias/7664-india-greve-convocada-por-maoistas-paralisa-distritos" method="post" id="mcSignupForm_5535" class="mcSignupForm" name="mcSignupForm5535" onsubmit="return false;"> <div>
<input type="text" name="fields[EMAIL]" class="submitInt inputbox mcSignupRequired" value="" title="Email *" placeholder="Email *" />
</div> <div>
<input type="text" name="fields[FNAME]" class="submitInt inputbox mcSignupRequired" value="" title="Nome *" placeholder="Nome *" />
</div> <input type="hidden" name="email_type" value="html" /> <div>
<input type="button" class="button mcSignupSubmit" value="Assinar" data-id="5535" />
</div>
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="ip" value="162.158.62.208" />
<input type="hidden" name="itemId" value="100281" />
<input type="hidden" name="title" value="A imprensa democrática e popular depende do seu apoio" />
<input type="hidden" name="2993163850d5cb4e16ddc87f6cc151c6" value="1" /> </form>
</div>
<div class="ajaxLoader"></div>
<img src="http://anovademocracia.com.br/media/mod_mailchimpsignup/images/ajax-loader.gif.pagespeed.ce.BsP0p0DkZj.gif" alt="Please wait" style="display: none;" />
<div class="mcSignupResult" style="display:none;"></div>
<div class="mcSignupTryAgainWrapper" style="display:none;">
<a href="#" class="mcSignupTryAgain" data-id="5535">
Try again </a>
</div>
</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="custom">
<div id="cp2"><a href="http://www.artimania.com.br/" target="_blank"><img class="decoded" src="/xartimania.png.pagespeed.ic.BM0AIDaKQ8.png" alt="Artimania" /></a></div></div>
</div></div></div></div></div></div></footer> </div> 
</div> 

 <div class="offcanvas-menu">
<a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
<div class="offcanvas-inner">
<div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-100001"><a href="/"> Início</a></li><li class="item-8  parent"><a href="/linhaeditorial"> Linha Editorial</a></li><li class="item-100437"><a href="/nacional"> Nacional</a></li><li class="item-100438"><a href="/internacional"> Internacional</a></li><li class="item-100451  parent"><a href="/nova-cultura"> Nova Cultura</a></li><li class="item-26"><a href="/espanol"> Español</a></li><li class="item-100399"><a href="/english-editions"> English</a></li><li class="item-7"><a href="/anteriores"> Edição impressa</a></li><li class="item-100505"><a href="http://andblog.com.br"> Blog</a></li><li class="item-100506"><a href="http://loja.anovademocracia.com.br"> Loja</a></li></ul>
</div></div><div class="sp-module "><div class="sp-module-content"><div class="search mod_search155">
<form action="/noticias" method="post" class="form-inline">
<label for="mod-search-searchword155" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword155" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Pesquisar" /><br /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Pesquisar</button> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="100281" />
</form>
</div>
</div></div>
</div> 
</div> 
<script type="text/javascript">jQuery.noConflict();jQuery('a[href*="#"]').on('click',function(e){e.preventDefault();if(this.hash!==''){if(this.hash!==''&&this.href.replace(this.hash,'')==window.location.href.replace(window.location.hash,'')){var target=jQuery(this.hash);if(target.length&&this.hash!=='#'){jQuery('html, body').stop().animate({'scrollTop':target.offset().top},1000,'swing',function(){if(this.hash!=='#'){window.location.hash=target.selector;}});}else{if(this.hash!=='#'){window.location=jQuery(this).attr('href');}}}else{if(this.hash!=='#'){window.location=jQuery(this).attr('href');}}}});</script>
<ul class="jj_sl_navigation jj_transition left"><li class="jj_sl_custom1"><a href="http://www.youtube.com/channel/UC7G7saR0vFSMh-SdEyF3Utg"><span class="jj_social_text">Veja nossos vídeos</span><span class="jj_sprite_custom jj_custom1"></span></a></li><li class="jj_sl_custom2"><a href="https://twitter.com/jornaland"><span class="jj_social_text">Siga-nos no Twitter</span><span class="jj_sprite_custom jj_custom2"></span></a></li><li class="jj_sl_custom3"><a href="/?format=feed&type=rss"><span class="jj_social_text">Siga nosso feed Rss</span><span class="jj_sprite_custom jj_custom3"></span></a></li><li class="jj_sl_custom4"><a href="/contato"><span class="jj_social_text">Envie uma mensagem</span><span class="jj_sprite_custom jj_custom4"></span></a></li></ul>


<a href="javascript:void(0)" class="scrollup">&nbsp;</a>
</body>
</html>
